!!!! Migration Forum !!!!

C'est ici qu'on parle technique
4n0x
Messages : 130
Enregistré le : 01 févr. 2017, 09:44

Re: !!!! Migration Forum !!!!

Message par 4n0x » 11 juin 2019, 07:46

Tiflo a écrit :
10 juin 2019, 18:51
4n0x a écrit :
10 juin 2019, 13:01
Bravo pour le boulot!
Il n'y a plus le petit raccourcis "messages non lu"??
Salut, tu y as accès via le menu de raccourci en haut à gauche à côté de "FORUMS" ;)
Nickel! Merci de l'info



clioT16
Messages : 232
Enregistré le : 19 juil. 2013, 17:57

Re: !!!! Migration Forum !!!!

Message par clioT16 » 12 juin 2019, 10:13

superbe évolution du forum !!! Mrs Merciiiiiiiiiiiiii

@+

Avatar du membre
Tot69
Administrateur / Trésorier Club Clio Williams & 16s
Messages : 11404
Enregistré le : 25 juil. 2004, 13:11
Localisation : Rhône Alpes (Isère 38)
Contact :

Re: !!!! Migration Forum !!!!

Message par Tot69 » 12 juin 2019, 19:30

Michaël a écrit :
10 juin 2019, 10:11
mais comme c'est beau !!!!!

ils sont ou les émoji ?
Il sont au même endroit que d'habitude.
Par contre il suffit d'utiliser l'éditeur complet au lieu de la réponse rapide. :roll:
Je ne crois pas beaucoup à la loi de la pesanteur, il est en effet plus facile de lever une femme que de la laisser tomber.
๑۩۞۩๑¤=-Tot`69=-¤๑۩۞۩๑

Avatar du membre
Romain93
Messages : 3122
Enregistré le : 14 janv. 2010, 13:58
Localisation : 93
Contact :

Re: !!!! Migration Forum !!!!

Message par Romain93 » 13 juin 2019, 09:03

Good job !
->YouTube<- / -> Team93.FR <-

Franck122
Messages : 1547
Enregistré le : 08 déc. 2008, 18:46
Localisation : 76 le havre

Re: !!!! Migration Forum !!!!

Message par Franck122 » 15 juin 2019, 19:36

Super boulot pour le forum , bravo les gars et merci!!!
J ai remarquer un ptit changer sur les sujets , avant les sujet remontait quand il etait consulter , la par exemple quand un sujet a ete consulter il reste a sa place

Avatar du membre
PATRiCK
Messages : 1593
Enregistré le : 25 mai 2004, 18:45
Localisation : elsass (68)
Contact :

Re: !!!! Migration Forum !!!!

Message par PATRiCK » 04 juil. 2019, 08:46

Oui les sujets ne remontent pas, surement juste une option a cocher :)

j'ai aussi remarqué que sur la photo de profil se mettait un "en ligne" quand on est connecté, mais ça ecrit "en7u200ligne" (un truc du genre)

sinon super boulot
Williams Phase 2 / Clio 16s Coupe / Megane 3 RS Trophy / R5 GT Turbo phase 2

Avatar du membre
Michaël
Modérateur / Membre Club Clio Williams & 16s
Messages : 4686
Enregistré le : 09 sept. 2012, 22:23
Localisation : Evian les Bains - Haute Savoie

Re: !!!! Migration Forum !!!!

Message par Michaël » 04 juil. 2019, 20:31

Les sujets remontent si il y a des nouveaux messages

C'est juste que les sujets sont en post it car sujet important

Voilà l'explication

Mika
Renault Clio Williams phase 1 n°816

Avatar du membre
Guillôôme16v
Messages : 364
Enregistré le : 08 avr. 2011, 19:17
Localisation : Puy de Dôme

Re: !!!! Migration Forum !!!!

Message par Guillôôme16v » 16 août 2019, 07:53

Parfait l'utilisation du forum via le téléphone 👌

Avatar du membre
Michaël
Modérateur / Membre Club Clio Williams & 16s
Messages : 4686
Enregistré le : 09 sept. 2012, 22:23
Localisation : Evian les Bains - Haute Savoie

Re: !!!! Migration Forum !!!!

Message par Michaël » 17 août 2019, 13:55

Guillôôme16v a écrit :
16 août 2019, 07:53
Parfait l'utilisation du forum via le téléphone 👌

Ho tu es là copain ?!

Oui top avec le smartphone :D
Renault Clio Williams phase 1 n°816

PhilOu-54
Messages : 2526
Enregistré le : 23 sept. 2009, 23:14

Re: !!!! Migration Forum !!!!

Message par PhilOu-54 » 01 sept. 2019, 13:16

Sympa le changement

Répondre

Retourner vers « Clio Williams & 16S »