Problème anti-demarrage Clio 1 RL 1.2

Problème anti-demarrage Clio 1 RL 1.2

Messagede Hajar35 » 12 Juil 2018, 00:23

Bonjour à tous,

Suite au vol de ma Clio 1, j'ai du remplacer le Neiman, la colonne de direction ainsi que la bague de transpondeur de mon véhicule Renault Clio 1 RL 1.2L essence de 1995 équipé d'un antidémarrage et sans centralisation.

Concernant la clé, j'ai gardé ma clé d'origine avec son transpondeur d'origine, en changeant uniquement la partie métallique qui rentre dans le Neiman.
Pour la bague de transpondeur, j'ai pris celle d'une voiture Renault Mégane car je ne trouvais pas le même branchement sur les Clio. Je me suis renseignée, normalement les bagues ne sont pas encodées.

Après toutes ces réparations, impossible de démarrer. La voiture essaye, mais refuse de démarrer d'autant plus que mon voyant d'injection (orange avec des zigzags) clignote très rapidement.

De plus, ayant le bouton ADAC au bout de mon commodo d’essuie glace, j'ai tenté plusieurs fois de faire le code anti-démarrage donné par Renault, mais même en respectant scrupuleusement la procédure du code, le voyant d'injection continue de clignoter très rapidement et la voiture ne démarre pas.

Je ne sais plus quoi faire...

Merci pour votre aide
Hajar35
 
Messages: 3
Inscription: 12 Juil 2018, 00:07

Re: Problème anti-demarrage Clio 1 RL 1.2

Messagede cliosteph » 12 Juil 2018, 08:21

Salut bienvenue

Pense à passer tes présenter
Merci :
mon ancienneImage
Avatar de l’utilisateur
cliosteph
Modérateur / Membre Club Clio Williams & 16s
 
Messages: 5054
Inscription: 26 Fév 2007, 01:33
Localisation: strasbourg sud

Re: Problème anti-demarrage Clio 1 RL 1.2

Messagede Hajar35 » 12 Juil 2018, 09:44

Bonjour,

J'ai vraiment besoin d'aide.

Me présenter?
Comment fait on cela?

Merci
Hajar35
 
Messages: 3
Inscription: 12 Juil 2018, 00:07

Re: Problème anti-demarrage Clio 1 RL 1.2

Messagede Michaël » 12 Juil 2018, 12:35

Renault Clio Williams phase 1 n°816
Avatar de l’utilisateur
Michaël
Modérateur / Membre Club Clio Williams & 16s
 
Messages: 4057
Inscription: 09 Sep 2012, 23:23
Localisation: Evian les Bains - Haute Savoie


Retourner vers Électricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité