pb d'amortisseurs (résolut)

Invité

Message par Invité » 24 sept. 2004, 23:59

yes pas mal, comme quoi j'arrive encore à en apprendre, j'avais remaqué le problème des coupelles mais je n'avais pas vu le changement sur la coupelle inférieur :)

bien vu

W



Avatar du membre
Memen
Messages : 216
Enregistré le : 21 juin 2004, 20:45
Localisation : Gironde

Message par Memen » 25 sept. 2004, 10:54

Et en bonus 8)

La ref du kit: 77 01 470 089

comprenant les 2 coupelles et le roulement ( que j'ai graisé avec de la graisse haute préssion)
Le prix: 30.95 €

Alors si vous avez du jeu ds les amortos vous savez se qu'il reste a faire :D
[i]Un amour de Williams[/i]

Avatar du membre
Fred73
Messages : 8665
Enregistré le : 26 nov. 2002, 10:28
Localisation : Région Parisienne (92)

Message par Fred73 » 26 sept. 2004, 00:10

salut

j'ai peut etre pas bien compris de quel jeux dont tu parler.
sur ma williams j'ai tout changer en meme temps,les coupelles sup et inferieur avec les amorto d'origine.
j'ai un jeux entre la coupelle sup et le puit d'amortisseur cad que la coupelle ne plaque pas sur le puit d'amorto (jeux de 5mm a peut pret). Selon moi ce leger jeux est normal car quand tu braque les roue la coupele bouge aussi. Sans ce jeux tu aurais plus de mal a braquer.

Est ce que tu aurais une tophe de ton montage que je voie si la coupelle colle vraiment au puit de bougie et pour comparer avec le miens.

merci et a pluche
fred
Image
Du Losange au Diamant ...

Avatar du membre
Memen
Messages : 216
Enregistré le : 21 juin 2004, 20:45
Localisation : Gironde

Message par Memen » 26 sept. 2004, 12:36

Mon jeu se voyait lorsque la voiture était levé.C'était un jeu verticale Avant je pouvait prendre la roue est la montée de 0.5 a 1cm;la tête d'amortisseur suivait.Maintenant les 2 coupelles font "sandwich" sur la carrosserie et je n'ai plus ce jeu.Et lorsque je la baisse effectivement mes coupelles supérieurs ne touche plus la caisse ( normal).
Pour le topic la section entretient en traite.
[i]Un amour de Williams[/i]

Avatar du membre
Fred73
Messages : 8665
Enregistré le : 26 nov. 2002, 10:28
Localisation : Région Parisienne (92)

Message par Fred73 » 26 sept. 2004, 14:10

Memen a écrit :Mon jeu se voyait lorsque la voiture était levé.C'était un jeu verticale Avant je pouvait prendre la roue est la montée de 0.5 a 1cm;la tête d'amortisseur suivait.Maintenant les 2 coupelles font "sandwich" sur la carrosserie et je n'ai plus ce jeu.Et lorsque je la baisse effectivement mes coupelles supérieurs ne touche plus la caisse ( normal).
ok bah alors on est d'accord.
le jeux est legé et normal, c ce que je voulait dire dans mon premier post a ce sujet.

merci et a pluche
fred
Image
Du Losange au Diamant ...

Mitch44
Messages : 6
Enregistré le : 28 août 2020, 20:21

Re: pb d'amortisseurs (non résolut)

Message par Mitch44 » 30 août 2020, 13:28

Bonjour ,

J'ai suivi les recommandations de ce post mais j'ai toujours du jeu dans les coupelles d'amortisseurs. J'ai une clio 16 s de 1991, il y a deux mois mon garagiste installe des bibi B6 avec montage phase 1 jonc et entretoise chanfrein (je précise que ces deux éléments ont l'age de la voiture) . Il a repris le kit coupelle phase 2 installé en 2015 avec seulement 25000 kms. Il estime que le kit est en bon état. A la réception de la voiture des claquements apparaissent mon garagiste me dit que cela est normal avec des suspensions plus dures. Je pars donc confiant faire une journée circuit et retour bilan pneu avant usé et voiture qui cherche la route, dangereuse à conduire. Avez vous des solutions? plusieurs questions :
Remettre un kit coupelle phase 2 neuf ?
Mettre un kit coupelle rotulée mais chère 220 EUROS ?
Les amortisseurs B6 phase 1 peuvent ils recevoir le montage avec écrou plat fin et entretoise phase 2 et ainsi solutionner le problème.
Les coupelles limiteurs sont elles identiques sur phase 1 et 2 ?
Voila merci vos avis .
Stéphane

Avatar du membre
mcossie
Adhérent Club Clio Williams & 16s
Messages : 8400
Enregistré le : 26 mars 2008, 09:31
Localisation : Carcassonne

Re: pb d'amortisseurs (résolut)

Message par mcossie » 01 sept. 2020, 08:12

répondu sur ton post

Répondre

Retourner vers « Liaison au sol »