[PHOTOS] - Autoshooting

Verrouillé
Avatar du membre
Fotoemocion
Messages : 239
Enregistré le : 06 mai 2011, 16:49

Re: [PHOTOS] - Autoshooting

Message par Fotoemocion » 27 sept. 2013, 22:53

bwilliams a écrit :magnifique les photos :yes:
par contre j ai toujours l image IMG_9994 dans le dossier 9022qh07 qui ne s affiche pas totalement.
warriorz16s a écrit :Merci pour les photos, le rendu est vraiment superbe

J'ai l'image IMG_1512 qui ne s'affiche pas en totalité, elle est dans le dossier 304-EKS-91

Merci d'avance et bravo pour le boulot accomplie :yes:

C'est fait les gars, ré-uploadées sous le nom IMG_9994b et IMG_1512b.



Avatar du membre
Mickael050
Messages : 1730
Enregistré le : 02 mars 2011, 22:10

Re: [PHOTOS] - Autoshooting

Message par Mickael050 » 28 sept. 2013, 17:08

superbe photos :yes:
Image Image
devant les phase 1 :D :branle:

Avatar du membre
stephan
Messages : 334
Enregistré le : 07 juil. 2009, 22:03
Localisation : coulommiers 77

Re: [PHOTOS] - Autoshooting

Message par stephan » 30 sept. 2013, 21:52

merci pour tes photos

j ai un souci sur IMG_9897 du dossier 16sverte
[img]http://clioteam.free.fr/upload/Photo 004.2011121420333.jpg[/img]

Avatar du membre
mick01
Messages : 152
Enregistré le : 04 janv. 2007, 12:28
Localisation : Gex 01

Re: [PHOTOS] - Autoshooting

Message par mick01 » 01 oct. 2013, 15:43

Merci c'est nickel tout s'ouvre correctement;)
mick01 a écrit :Un grand merci pour ces belles photos !!
Le rendu des couleurs, des mouvements et l'œil du photographe font plaisir, Bravo!! :aime: :ola:
Toutefois une image ne s'ouvre pas:
Dossier 2093yb01
IMG_1432.jpg

Peux-tu faire quelques chose?
Merci d'avance ;)

Verrouillé

Retourner vers « 20 ans Clio Williams - 31 août & 1er septembre 2013 - Magny Cours »