[ Asta` ] 16s f7r . Chronique d'un mecano du dimanche

Venez exposer dans cette section vos voitures ou celles que vous êtes en train de préparer.
ATTENTION : 1 seul topic par Utilisateur
Répondre
Avatar du membre
Asta`
Messages : 209
Enregistré le : 28 mars 2007, 17:10

Re: [ Asta` ] 16s f7r . Chronique d'un mecano du dimanche

Message par Asta` » 05 mai 2021, 22:37

J'ai fait tout les tests.

J'ai bien 0,13V au ralentis. Ralenti à environ 1000tr
A fond, je n'ai que 2V.
Donc je débranche le tout, je test les bornes à l'Ohm mètre.
Et paf la soudure du fil rouge a recassé.
Donc plutôt que de tenter l'impossible, je vais contacter Alex sur Facebook et lui envoyer ma pièce.
Ça me semble plus sage.


Bernard tapie, un tapis ou les deux ?

Avatar du membre
clio powa
Membre Club Clio Williams & 16s
Messages : 18346
Enregistré le : 16 mars 2004, 22:29
Localisation : Au pays de la vigne

Re: [ Asta` ] 16s f7r . Chronique d'un mecano du dimanche

Message par clio powa » 07 mai 2021, 20:17

très sage
Pire qu'une drogue, j'arrive pas en m'en passer de cette sportive :diable:

Avatar du membre
Tiflo
Membre Club Clio Williams & 16s
Messages : 4774
Enregistré le : 25 nov. 2007, 17:57
Localisation : Rennes 35 / Granville 50
Contact :

Re: [ Asta` ] 16s f7r . Chronique d'un mecano du dimanche

Message par Tiflo » 09 mai 2021, 11:21

Tu repartiras sur une bonne base comme cela :)
Image

Avatar du membre
Asta`
Messages : 209
Enregistré le : 28 mars 2007, 17:10

Re: [ Asta` ] 16s f7r . Chronique d'un mecano du dimanche

Message par Asta` » 22 mai 2021, 22:44

Salut la compagnie, j'ai reçu la pièce refaite par Alex.
Travail au top, et personnage très simpa. Je le recommande grandement à toute personne ayant un soucis de potard. Il a refait les pistes, changé les câbles, changé les connecteurs et m'a même inclus des manchon thermo pour finir le montage propre sur la voiture. Voici quelques photos de sont boulot
ImageImageImage

J'ai remonté le tout, et l'ai calibré au voltmètre.

Image

La voiture tourne mieu en soit même. Je suis allé faire un tour en la laissant bien chauffer comme il faut. Et puis après une petite accélération... J'ai toujours le ralentis a 1800tr qui refuse de descendre.

Donc merci Alex pour ton travail d'orfèvre, mais ducoup mon soucis doit venir d'ailleur.
Le collègue russe me dit de vérifier la masse côté boîte. Je vais vérifier ça demain.

Quelqu'un a une autre piste ?!
Bernard tapie, un tapis ou les deux ?

Avatar du membre
clio powa
Membre Club Clio Williams & 16s
Messages : 18346
Enregistré le : 16 mars 2004, 22:29
Localisation : Au pays de la vigne

Re: [ Asta` ] 16s f7r . Chronique d'un mecano du dimanche

Message par clio powa » 27 mai 2021, 00:38

Masse câble de compteur t as tenté ?
Pire qu'une drogue, j'arrive pas en m'en passer de cette sportive :diable:

Avatar du membre
Asta`
Messages : 209
Enregistré le : 28 mars 2007, 17:10

Re: [ Asta` ] 16s f7r . Chronique d'un mecano du dimanche

Message par Asta` » 27 juil. 2021, 15:09

oyé la compagnie !

j'ai eu beaucoup de taff ces derniers temps, je n'ai pas trop eu le temps de me connecter. ( je suis à mon compte )
Mais j'ai avancé sur la clio et après avoir faire le tour entier de la voiture, à refaire chaque connectique douteuse...
J'ai toujours mon soucis.
j'ai donc revérifié mes tensions batterie, et elles ne sont pas bonnes.
L'alterno est neuf, la batterie est neuve, les câble sont neuf, la courroie est neuve...
Le seul élément qui est vieux comme le monde sur cette chaîne de montage, c'est la poulie du vilebrequin.
Sinon je ne vois vraiment pas. ça va se finir au garage je crois :lol: :lol:
Bernard tapie, un tapis ou les deux ?

Avatar du membre
Asta`
Messages : 209
Enregistré le : 28 mars 2007, 17:10

Re: [ Asta` ] 16s f7r . Chronique d'un mecano du dimanche

Message par Asta` » 20 oct. 2021, 15:18

j'ai changé l'alterno par un magneti marelli, j'ai revu mon câblage de la batterie dans le coffre et changé les cosses, j'ai changé le câble de compteur par un qui s’emboîte parfaitement des 2 cotés.
et j'ai toujours 12.1V a la batterie même a 3500tr/mn. on dirai qu'un truc fait en sorte que ça charge pas.

Dans ma boite a relais c'est un peut le bordel, ya un lien qui peut faire que mon bug vienne d'ici ?
Bernard tapie, un tapis ou les deux ?

Avatar du membre
mcossie
Adhérent Club Clio Williams & 16s
Messages : 8465
Enregistré le : 26 mars 2008, 09:31
Localisation : Carcassonne

Re: [ Asta` ] 16s f7r . Chronique d'un mecano du dimanche

Message par mcossie » 21 oct. 2021, 14:44

tu as pris les valeurs au niveau de l'alternateur moteur tournant ?

Avatar du membre
Asta`
Messages : 209
Enregistré le : 28 mars 2007, 17:10

Re: [ Asta` ] 16s f7r . Chronique d'un mecano du dimanche

Message par Asta` » 24 oct. 2021, 21:38

J'ai craqué, j'ai passé le week end sur la voiture.
j'ai resserrer chaque poulies, revu tout mon faisceaux, refait toute les masses, et j'ai changé de multimètre !

Et j'ai 14,38V, tout le temps, la voiture démarre au quart de tour et tourne niquel !

J'ai fait un tour de 45mn, ça fait du bien de sentir l'huile ^^ .
Bernard tapie, un tapis ou les deux ?

Avatar du membre
Asta`
Messages : 209
Enregistré le : 28 mars 2007, 17:10

Re: [ Asta` ] 16s f7r . Chronique d'un mecano du dimanche

Message par Asta` » 12 mai 2022, 13:00

Salut la compagnie, les petits travaux continue sur la clio. Elle commence à retrouver ses poumons.
Hier soir après avoir bossé dessus plusieurs jours de suite, je me suis dit que j'allais faire un tour pour la décrasser un peut.
Petit flacon de bardhal 5 en 1, avec 10L de sans plomb 98. Rocade 2500 tr/mn jusqu'à la réserve, et je remet 30L et continue mon petit tour.
Une fois bien rincé du produit, bien chaude, une s3 265 déboule en pleine furie. je me suis dit on a un client, c'est partis.
En ligne droite, forcement il a plus de chevaux, mais son poids fait qu'il ne me distance pas tant. Par contre je suis en semi slick, au premier rond point j'étais deja collé a son parechoc, au 2em c'est le kit gros freins qui a fait parler le carbone.
Il avait l'air surpris quand je l'ai dépassé :lol: :lol:
On se fait vieux, je me dit que beaucoup aujourd'hui ne connaissent pas la wiwi.

Petit retour au calme pour la laisser refroidir ensuite. Tout va nickel, je suis sur mon petit nuage.
J'arrive sur mon parking, elle cale -_- ...
Grosse fumé sous le capot... Je coupe le contact, mais j'entend toujours des bruits sous le capot et une forte odeur de plastique qui brule m'arrive au nez.
Je vais direct au coffre, je fais sauter raccord rapide de batterie. Tout s'arête. plus de fumé.

Apres l'avoir rangé au garage, j'ai pu voir que c'est mes raccord de batterie qui ont chauffé et fait fondre les petits câbles qui sortent de la boite à relais.
Donc y'a plus qu'a refaire cette partie du faisceau. En espérant ne pas avoir causé de dégât sur d'autre partie électrique.

Je me dis que je devrais filmer mes péripéties, depuis le temps on en serait à la saison 20 xD.
La suite au prochain épisode. :lol:
Bernard tapie, un tapis ou les deux ?

Répondre

Retourner vers « Vos voitures & Vos projets »