[Omomo] Clio Williams et Clio Diac.

Venez exposer dans cette section vos voitures ou celles que vous êtes en train de préparer.
ATTENTION : 1 seul topic par Utilisateur
Répondre
Avatar du membre
Omomo
Messages : 3277
Enregistré le : 06 déc. 2003, 21:28
Localisation : Mayotte

Re: [Omomo] Clio Williams 2,1l 16s et futur DIAC début page

Message par Omomo » 08 avr. 2016, 22:32

Sa ce précise doucement ....
L'ensemble moteur/boite vient de prendre place dans le compartiment moteur :D

Image

Alors d'après l'info que j'ai eu pour les ressorts du diaphragme, il faut les compresser quand on le met neuf. D'occasion pas la peine d'i toucher.
Sa sert de rattrapage d'usure.

Bruno (ou un autre) tu peux répondre pour la tresse de masse et les tuyaux d'air sur le message au dessus ?


:bedo J'adore qu'un plan se déroule sans accros :bedo

Avatar du membre
Tot69
Administrateur / Trésorier Club Clio Williams & 16s
Messages : 11406
Enregistré le : 25 juil. 2004, 13:11
Localisation : Rhône Alpes (Isère 38)
Contact :

Re: [Omomo] Clio Williams 2,1l 16s et futur DIAC début page

Message par Tot69 » 08 avr. 2016, 22:55

Omomo a écrit :45€ pièces à verdun.
Pose inclus ??
Je ne crois pas beaucoup à la loi de la pesanteur, il est en effet plus facile de lever une femme que de la laisser tomber.
๑۩۞۩๑¤=-Tot`69=-¤๑۩۞۩๑

Avatar du membre
Omomo
Messages : 3277
Enregistré le : 06 déc. 2003, 21:28
Localisation : Mayotte

Re: [Omomo] Clio Williams 2,1l 16s et futur DIAC début page

Message par Omomo » 08 avr. 2016, 23:00

Tout compris oui.
:bedo J'adore qu'un plan se déroule sans accros :bedo

Avatar du membre
speedline51
Messages : 346
Enregistré le : 29 janv. 2011, 16:37
Localisation : [51] Marne

Re: [Omomo] Clio Williams 2,1l 16s et futur DIAC début page

Message par speedline51 » 09 avr. 2016, 06:18

Merci

Avatar du membre
Bruno idt+
Messages : 11576
Enregistré le : 25 mars 2008, 17:10
Localisation : Au pays des bisounours !!!!!

Re: [Omomo] Clio Williams 2,1l 16s et futur DIAC début page

Message par Bruno idt+ » 09 avr. 2016, 09:23

visuellement les tuyau ca a l'air bon, moi jeles repère au demontage pour etre sur.

ton cable de masse si ma memoire est bonne vien sur le boulon que tu a entouré photo sur la deuxieme photo il a une fente pour ne pas bouger
les pneus c'est comme les strings, quand tu vois la ficelle c'est que le trou n'est pas loin !!!

Avatar du membre
Omomo
Messages : 3277
Enregistré le : 06 déc. 2003, 21:28
Localisation : Mayotte

Re: [Omomo] Clio Williams 2,1l 16s et futur DIAC début page

Message par Omomo » 09 avr. 2016, 11:36

Comme dit plus haut, ce n'est pas moi qui est enlever le moteur du compartiment .... donc forcément tout n'est pas intuitif même si sa ce passe pas trop mal.

Bon bas pour la masse, maintenant que le moteur est en place, sa va être un peu plus sport pour la changer :lol:

Merci :)
:bedo J'adore qu'un plan se déroule sans accros :bedo

Avatar du membre
Omomo
Messages : 3277
Enregistré le : 06 déc. 2003, 21:28
Localisation : Mayotte

Re: [Omomo] Clio Williams 2,1l 16s et futur DIAC début page

Message par Omomo » 21 avr. 2016, 23:20

Sa y est, j'arrive ou je croyais arriver à la fin du scénic, au moment de démarrer, pas possible, DEFAULT INJECTION. :choux:

J'ai un doute sur la prise blanche femelle ci dessous, elle est fixée au boitier relais à droite. Il y a plein de fils qui arrivent dessus mais je n'est aucune prise blanche male sur le faisceau à brancher avec.

Est-ce que mon problème est la ou est-ce normal et dans ce cas il faudra que je cherche le problème de DEFAULT INJECTION ailleurs.

Ma prise.
Image


Une photo d'internet ou des scénic possède cette prise.
Image
:bedo J'adore qu'un plan se déroule sans accros :bedo

veve72
Messages : 9
Enregistré le : 23 juil. 2015, 19:20

Re: [Omomo] Clio Williams 2,1l 16s et futur DIAC début page

Message par veve72 » 21 avr. 2016, 23:28

bonsoir;oui c'est normal ,le connecteur male qui se fixe dessus fait partie de la face av ;il sert a l'alimention des feux av

Avatar du membre
Omomo
Messages : 3277
Enregistré le : 06 déc. 2003, 21:28
Localisation : Mayotte

Re: [Omomo] Clio Williams 2,1l 16s et futur DIAC début page

Message par Omomo » 21 avr. 2016, 23:31

Ah ok, donc il doit trainer avec le pc avant :) Merci :coucou:

Bon bas mon défault d'injection est ailleurs....
:bedo J'adore qu'un plan se déroule sans accros :bedo

Avatar du membre
Bruno idt+
Messages : 11576
Enregistré le : 25 mars 2008, 17:10
Localisation : Au pays des bisounours !!!!!

Re: [Omomo] Clio Williams 2,1l 16s et futur DIAC début page

Message par Bruno idt+ » 22 avr. 2016, 08:03

tu a bien tout rebranché au niveau de la pompe et des petits capteurs? tu a pas oublié le capteur aac par hasard? t'a pas moyen d'y mettre un coup de diag?
les pneus c'est comme les strings, quand tu vois la ficelle c'est que le trou n'est pas loin !!!

Répondre

Retourner vers « Vos voitures & Vos projets »