[Enka23] Clio Williams phase 2 en Turquie

Venez exposer dans cette section vos voitures ou celles que vous êtes en train de préparer.
ATTENTION : 1 seul topic par Utilisateur
Avatar du membre
Michaël
Modérateur / Membre Club Clio Williams & 16s
Messages : 4293
Enregistré le : 09 sept. 2012, 22:23
Localisation : Evian les Bains - Haute Savoie

Re: [Enka23] Clio Williams phase 2 en Turquie

Message par Michaël » 01 juil. 2019, 19:33

chouette tout ça !!! ;)


Renault Clio Williams phase 1 n°816

Franck122
Messages : 1468
Enregistré le : 08 déc. 2008, 18:46
Localisation : 76 le havre

Re: [Enka23] Clio Williams phase 2 en Turquie

Message par Franck122 » 01 juil. 2019, 21:14

Jolie travail



Enka23
Messages : 20
Enregistré le : 30 sept. 2018, 22:26

Re: [Enka23] Clio Williams phase 2 en Turquie

Message par Enka23 » 08 juil. 2019, 21:54

Merci pour votre soutien, ca fait plaisir :)

Finalement j'ai pu chercher ma wiwi du garage, elle a l'air encore de tousser. Mais ca va mieux...

Quelques heures plus tard a la sortie du garage du bureau le silencieux c'est accroche au rail du portail et est sorti de son logement, par chance le gardien d'un immeuble a pu m'aider... En suite en rentrant a la maison, je me suis arrete 300m avant pour regler le systeme audio. D'un coup une explosion est survenue avec de la fumee venant du capot moteur. La temp de liquide de refroidissement etait au max et a coule au sol.... Les durites sont en place, je ne sais pas ce qui s'est passe. Quand j'ai ferme le contact le ventilateur s'est mis en route.... Il fait 37degre en journee, la voiture avait tendance a chauffer, mais a l'arret ca a surchauffe je ne sais pas d'ou ca peut venir ??
Le radiateur est neuf, le liquide est neuf et une sonde d'eau a ete changee...


Parenthese : J'ai recu mes sondes ref 7700843236, en revanche le pas de vis est trop grand pour la willi, ca se confirme avec celui que j'ai. Un tourneur fraiseur a retaille l'embout en revanche au montage ca reste toujours a 1 bar de pression... Le mano a ete teste avec une mise a la masse qui indique le max. Est-ce qu'il y'a autre chose a verifier? alors je vais vraiment penser qu'il y a un probleme de pression d'huile.. Quand j'a pris le vehicule, les poussoirs faisaient un bruit de dingue, mais apres ca s'est calme. Je mets de la Motul Power8100 10w60.

Un peu d'eclaircissement ca serait super.



Franck122
Messages : 1468
Enregistré le : 08 déc. 2008, 18:46
Localisation : 76 le havre

Re: [Enka23] Clio Williams phase 2 en Turquie

Message par Franck122 » 09 juil. 2019, 14:04

Salut pour ta pression il faudrais la controler avec un mano de garage directement sur le circuit d huile , pour l explosion et le liquide qui a couler c est surement le ventilo qui c est pas declencher et une durite a du percer sous la pression a controler



Enka23
Messages : 20
Enregistré le : 30 sept. 2018, 22:26

Re: [Enka23] Clio Williams phase 2 en Turquie

Message par Enka23 » 09 juil. 2019, 15:24

Il me semble que le ventilateur ne se declenche seulement lorsque je coupe le contact, pas lorsque le moteur est en route. Est-ce normal ?



turbiste 76
Messages : 6
Enregistré le : 13 avr. 2019, 07:53

Re: [Enka23] Clio Williams phase 2 en Turquie

Message par turbiste 76 » 09 juil. 2019, 20:30

non ce n est pas normal ton ventilateur doit se déclencher moteur tournant .



Répondre

Retourner vers « Vos voitures & Vos projets »