antenne

Avatar du membre
swiss champion 420
Messages : 1954
Enregistré le : 28 déc. 2008, 22:59
Localisation : Alsace

Re: antenne

Message par swiss champion 420 » 26 sept. 2013, 15:46

J'ai acheter mes pièce chez Renault finalement!

- Embase antenne radio réf 8200684863, 2,94€ HT.

- Fouet Magtronic (antenne courte longueur 39cm) réf 7701419114, 15,17€ HT.


[quote="GORDINI54"]hey Sylvain, c'est ce que je disais à notre ami
une ph1 en 432 :aime: pour moi[/quote]

Avatar du membre
wiwi72
Messages : 112
Enregistré le : 08 mai 2011, 13:19
Localisation : Sarthe 72

Re: antenne

Message par wiwi72 » 26 sept. 2013, 19:04

swiss champion 420 a écrit :J'ai acheter mes pièce chez Renault finalement!

- Embase antenne radio réf 8200684863, 2,94€ HT.

- Fouet Magtronic (antenne courte longueur 39cm) réf 7701419114, 15,17€ HT.
L'embase que tu as acheté chez Renault est de forme rectangulaire ou tu as eu le choix entre la ronde et la rectangulaire?

Avatar du membre
swiss champion 420
Messages : 1954
Enregistré le : 28 déc. 2008, 22:59
Localisation : Alsace

Re: antenne

Message par swiss champion 420 » 26 sept. 2013, 19:13

wiwi72 a écrit :L'embase que tu as acheté chez Renault est de forme rectangulaire ou tu as eu le choix entre la ronde et la rectangulaire?
J'ai pas eu le choix, elle est rectangulaire. :(
[quote="GORDINI54"]hey Sylvain, c'est ce que je disais à notre ami
une ph1 en 432 :aime: pour moi[/quote]

JJ31
Messages : 426
Enregistré le : 29 mai 2006, 20:47
Localisation : Aucamville(31) Voiture: R19.16s phase 2

Re: antenne

Message par JJ31 » 26 sept. 2013, 19:22

Il n' y plus que ce modèle maintenant :x
A+JJ

F7P, F7R moi j'aime bien, surtout quand ca pousse

www.19inside.com

Avatar du membre
sonketoim
Messages : 96
Enregistré le : 15 sept. 2014, 22:54
Localisation : Nantes

Re: antenne

Message par sonketoim » 05 nov. 2014, 09:59

Je fais un vieux déterrage de post.
J'ai une fuite au niveau de mon antenne de toit. Si je regarde bien sans démonter , je pense que ce la vient du joint d'antenne.

Ma question est la suivante: dois-je tout remplacer (embase + antenne) ou juste le joint?
Le joint se trouve-t-il quelque part?
Comment faire si les références ne se trouvent plus chez Rino? :?

Avatar du membre
swiss champion 420
Messages : 1954
Enregistré le : 28 déc. 2008, 22:59
Localisation : Alsace

Re: antenne

Message par swiss champion 420 » 05 nov. 2014, 11:21

sonketoim a écrit :Je fais un vieux déterrage de post.
J'ai une fuite au niveau de mon antenne de toit. Si je regarde bien sans démonter , je pense que ce la vient du joint d'antenne.

Ma question est la suivante: dois-je tout remplacer (embase + antenne) ou juste le joint?
Le joint se trouve-t-il quelque part?
Comment faire si les références ne se trouvent plus chez Rino? :?
Tu n'as pas le choix de changer l'embase. Le joint ne se trouve pas seul. Malheureusement la nouvelle embase qui fait joint en meme temps n'est plus ronde mais carré! Pas besoin de changer l'antenne. Prend la réf que j'ai mis plus haut.
[quote="GORDINI54"]hey Sylvain, c'est ce que je disais à notre ami
une ph1 en 432 :aime: pour moi[/quote]

Avatar du membre
sonketoim
Messages : 96
Enregistré le : 15 sept. 2014, 22:54
Localisation : Nantes

Re: antenne

Message par sonketoim » 05 nov. 2014, 13:32

OK merci :yes: je vais aller chez Renault commander tout ça.
Je compte pas la sortir sous la pluie mais on ne sait jamais, il suffit d'une averse.
Ce qui a du arriver au précédent propriétaire car le plafonnier ne fonctionnait plus. D'ailleurs je suis en train de me demander si le fait que le verrouillage centralisé ne fonctionne plus sur la portière passager à cause de ça!!??

Avatar du membre
sonketoim
Messages : 96
Enregistré le : 15 sept. 2014, 22:54
Localisation : Nantes

Re: antenne

Message par sonketoim » 07 nov. 2014, 14:27

C'est bon, embase d'antenne commandée.
La référence est toujours la même: 8200684863 mais le prix a changé: 3,42 € HT.
Y'a plus qu'à monter tout ça avant le 28 novembre.
Merci encore pour l'info

Avatar du membre
sonketoim
Messages : 96
Enregistré le : 15 sept. 2014, 22:54
Localisation : Nantes

Re: antenne

Message par sonketoim » 12 nov. 2014, 09:28

J'ai monté la nouvelle embase.
Par contre je suis surpris, pas de joint sur la nouvelle???
J'ai versé 2 L d'eau dessus dans le doute, pas de trace de fuite.
C'est surprenant

Avatar du membre
Antho
Messages : 145
Enregistré le : 20 mai 2012, 12:41
Localisation : Loire-Atlantique (44)

Re: antenne

Message par Antho » 12 nov. 2014, 18:42

Normal c'est l’embase en elle même qui fait office de joint.

Pour info j'avais le soucis de joint hs sur mon embase ronde, j'ai trouvé un vendeur sur ebay qui fait les embases ronde en refabrication:

http://www.ebay.co.uk/itm/Renault-Clio- ... 53e3baf35a

Du coup j'ai juste récupéré le joint et voilà. J'ai conservé l'embase Renault elle me semblait plus robuste.

Si cela peut aider certain ;)

Répondre

Retourner vers « Extérieur »